Recomendamos
PORTALAZAMERICA

Recomendamos
PORTALAZAMERICA

Recomendamos
PORTALAZAMERICA

Publicidade


BEM VINDO AO CHAT DO PORTAL AZ AMERICA! OBRIGADO PELA VISITA! AJUDE E SEJA AJUDADO. NÃO PERMITIMOS VENDAS E NEM CS NO CHAT, NÃO DIGITE COM LETRAS MAIÚSCULAS (CAPS LOCK), NÃO OFENDA E NEM XINGUE, OBRIGADO!

8ª RIFA DO PORTAL! GARANTA JÁ SEU NÚMERO!
PORTAL AZ AMERICA


Recomendamos
PORTAL AZ AMERICA

Recomendamos
PORTALAZAMERICA

Recomendamos
PORTALAZAMERICA


NOVA ATUALIZAÇÃO AZAMERICA S925HD V4.01 04/01/13



BAIXAR - V4.01 - 03/01/13 AQUI !!!
SKS - ONN 
IKS - ONN

AGUARDANDO OS OUTROS SOFT Q JA ESTA PRA SAIR !!! POSTAREI.

Thyago_Zacarin.
COMPARTILHAR:

+1

40 Comentarios "NOVA ATUALIZAÇÃO AZAMERICA S925HD V4.01 04/01/13"

Luiz Rafael Macario Begali disse...

Boa noite
Meu Deco S925 depois que instalei a atualização 3.05 começo a dar o erro do chip. Instalei a 3.07 e continuo dando o erro do chip. Fiz o recovery e instalei a 3.04, fiz uma busca cega de canais e eles apareceram todos, mas não abre os canais, tá como se não tivesse com as antenas conectadas. Instalei essa nova atualização 4.01, e novamente deu o erro do chip. O que pode estar errado? Como solucionar este problema? Grato pela ajuda
luizrafaelmb@gmail.com

Fabio Kochhann disse...

aqui deu COPY CHIP PROTECTION NOT DETECTED

Fabio Kochhann disse...

ja retirei o chip, coloquei no lugar e continua aparecendo isso ai

leia com atenção disse...

E a respeito dos s925 q esta dando erro no chip de proteção

Anônimo disse...

O meu nao sai do menu o q eu faço?

Lucas Capillé disse...

Da para atualizar por PenDrive?

Anônimo disse...

nova att s925 travando o aparelho!

Dex Banner disse...

Hello everybody updated my Az America with this new update and my phone was renewable. He had several channels now and again without getting the ...

Anônimo disse...

tenho dois s925 um rodou liso com essa atualização, o outro deu a mensagem chip copy not detect, a mesma mensagem quando tentei rodar no 3.07. Ele só roda com a 3.04 porém não funciona para florir.

baaz disse...

Continua não funcionando devido ao Chip...

Anônimo disse...

O meu está congelando periodicamente... o de vcs tbm?

Renato disse...

Muito bom. ;)

Anônimo disse...

Com a nova att o meu s925 ficou travando, e pelo que estou lendo em diversos sites e chats por ai, essa att veio com "bug" , pois a reclamação é geral, tenho um mas não aconselho comprar pois é um aparelho problemático...

djpauloeuropa coc disse...

quando ao chips sei q o tuner 2 queima se vc não tivero devido cuidar pra att ou deslizar o deco em dias de chuva com raios pra att vc tem q ta com o deco desligado poe o pen e liga mas antes desconete a antena do hispa sat do deco ai vc liga e faz attt depois busca cega no mesmo o menu secreto do mesmo e vai em menu eajuste de tv senha 8999 se não vira nada faz um reset de fabrica e poe a antinga depois a nova de novo

Fernanda Candido disse...

Aqui deu COPY CHIP PROTECTION NOT DETECTED,
Por favor alguem sabe o pq?

Rodrigo disse...

O meu está congelando sem parar...

Fernanda Candido disse...

Boa tarde,o meu tbm esta dando erro no chip!

Fernanda Candido disse...

Ola luiz,vc conseguiu resolver? Pois o meu aparelho deu o msm problema

Anônimo disse...

o meu ta travando toda hora... alguem sabe o que fazer?

Anônimo disse...

oi, meu s925 ta congelando toda hora apos a att tambem... ningume sabe o que fazer? posso voltar na versao anterior?

Anônimo disse...

Travando no muito SKS e IKS, att com bug, temos que aquerdar uma att nova.

Unknown disse...

aki está congelando sem parar... alguma dica?

Luiz Rafael Macario Begali disse...

Ola Fernanda
Até agora estou com o meu parado. Conversei com um pessoal, e me aconselharam a mudar para cs, mas acho q não compensa, mas se não tiver outro jeito...
Amanha vou levar para um técnico da uma olhada, pq eu já fiz de tudo, mudei para tomcosat, voltei para azamerica, mas continua do mesmo jeito...
Se conseguir solucionar eu posto aqui

Anônimo disse...

Saiu a nova att, esperamos que resolva..

Marcelo Ribas disse...

o meu tambem eta travando posso voltar para uma versao anterior ou nao.

Fabricio Karam disse...

alguem conseguiu resolver o problema que está dando desse chip??

Éder Menegon disse...

pode voltar a atualizaçao anterior utilizando o cabo rs232 e o software para pc

Anônimo disse...

Pessoal é a solução siga corretamente (santana)

para tirar o C.P.C.N.D. do s925, fiz os seguintes passos:

1. desligue da energia;
2. desconecte cabos;
3. insira pen drive com a versão 3.04;
4. ligue o deco na energia;
(A PARTIR DESSE PASSO TEM DE SER BASTANTE RÁPIDO PARA O D3CO NÃO TRAVAR COM O C.P.C.N.D. NOVAMENTE. PERCEBA QUE ASSIM QUE LIGAR O D3CO, ELE VAI DEMORAR UM POUCO ATÉ GERAR A INFORMAÇÃO DE UsB CONECTADA)
5. acesse rapidamente ATUALIZAR SOFTWARE;
6. atualize com a versão 3.04, (aceite ele alterar as configurações);
7. faça uma busca cega (ao final, provavelmente o D3CO informará que o c4n4l, qualquer um, não estará disponível);
8. instale a nova versão 4.02, do dia 06.01.13, que saiu há pouco (http://az-world.sytes.net/download/);
9. ao final, flores!

No meu caso, as versões 3.05, 3.07 e 4.01 geravam o travamento com o C.P.C.N.D.

sucesso!!!

Luiz Rafael Macario Begali disse...

a atualizacao 4.02 resolve o pb do chip, mas n"ao ta entrando meus canais. o tune2 fica zerado... resolve um pb, aparece outro... afff

Luiz Rafael Macario Begali disse...

ta liberada a 4.04
vamos tenta ver o que q da. segue o link
http://portalazamerica.blogspot.com.br/2013/01/nova-atualizacao-azamerica-s925-09012013.html

Luiz Rafael Macario Begali disse...

mesmo com a 4.04 o tune 2 continua zerado....

Anônimo disse...

o s925 tá travando muito o que que eu faço eu tô atualizado por pendrive enão tá dando serto.obrigado

Anônimo disse...

meu s925 hd esta travando a cada 10 seg existe uma versao da atualização que possa resolver o problema? obrigado

Anônimo disse...

e ai pessoal, az 925 mini travando, a cada segundo,o que fazer, alguma dica ai

Ricardo Paiva disse...

Pessoal sera que vai voltar a rodar lizo o az 925.
travando muito sem condições, gastei maior grana pra nada.

mm disse...

mtos canais travando e não pega nenhum HD :(

Millenium Produções disse...

GALERA, O MEU TA TRAVANDO QUANDO COLOCO PRA PEGA A SK..., A CADA 10 SEGUNDOS MAIS OU MENOS...
NA CL.... PEGA NORMAL
DETALHE: A SK... PEGA SINAL DE DESBLOQUEIO PELA INTERNET... JA TESTEI MEU USER NO SERVIDOR COM O S900 E FUNCIONOU NORMAL, SÓ O 925 QUE TRAVAA IMAGEM

Anônimo disse...

ola pessoal atualisei o meu 925 com esta atualisaçaodo dia 6 5 2013 ele deu erro de chip esta atualisaçao esta bugada esperamos resposta do pessoal ai todos estao dando problema ok.

alair disse...

ola alguem sabe se travo de novo , ou é so meu
nao aparece os canal

cabeludo disse...

Olha só pessoal. Não da pra entender porque está acontecendo com praticamente
90% dos decos essa mensagem de chip?
Até parece que estão com vírus, da quantia de reclamação
que estão postando!
Muito estranho????

Google+ Followers

FACEBOOK

Receba Novidades

Seguidores